snower

Пользователи
  • Публикаций

    38
  • Зарегистрирован

  • Посещение

Информация о snower

  • Звание
    Пользователь
  • День рождения 12.01.1998

Информация

  • Форум
  • Пол
    Мужчина
  • Город
    Chisinau
  • Версия IP.Board
    4.2

Контакты

  • Skype
    nevex_pro

Посетители профиля

430 просмотров профиля
  1. плагины и шаблоны все со времени обновятся под новую ips , так что надо только набратся терпению
  2. крсаиво )
  3. UP , Open game panel или gameapи еше много работают под php 5.x , а под php7 уже есть баги и выдают ошыбку ( крч не все разработчики делают под новую ось ) Может кто посоветует что делать ?
  4. ясно ) , все равно спасибо
  5. спасибо большое , а будет нулевой без ключа ? , просто решил обновить с 4.2 alpha до 4.2 beta 2 и просит ключ , попробовал но без ключа не обновляется License Your license is currently inactive. You will need to renew before you can upgrade.
  6. а есль сейчас поставлю этот релиз 4.2 поверх 4.1.19.4, будет работать нормально ? я просто сейчас хочу поставить для себя отдельно 4.2 посмтортеть какой полёт и что у него нового .
  7. а я то переживал ))
  8. Будет ли возможно обновлять релиз с 4.1.19 до 4.2 ?
  9. блин , я брал 4.1.12.3. извиняюсь за свою ошибку
  10. Верх , я обновился с 4.1.19.2 на 4.1.19.3 и при попытке обновить движок он мне показывает что он уже обновлён , а на главной странице сайта выскакивает An error occurred (500 Error) не подскажите пожалуйста в чём может быть проблема ? кстате все релизы я ставил с ipbmafia
  11. есль не ошибаюсь , пробуй так
  12. @RassikhinN Здраствуйте есль это ваш форум http://provol.ru/ то я смотрю что удалось поставить "Bacround" картинку в фоне , шаблон рабочий на все 99.9% , там может не настроиль как надо ?
  13. я видел , но я жду Free