Jump to content

Leaderboard


Popular Content

Showing content with the highest reputation since 08/18/19 in Posts

  1. 1 point
    Уважать чужой труд
  2. 1 point
    В общем при установке нет пункта USE-4Byte UTF-8, как например в 4.2.8 Я поставил 4.2.8 и обновился до 4.4.5, с кодировкой всё ок А если ставить с нуля 4.4.6 или обновляться до 4.4.6, тогда выдаёт ошибку в закладке Spam Prevention, смотрите на скрине
  3. 1 point
    macar

    Поддержка проекта

    Поддерживаю
  4. 1 point
    accop

    АЦ без стиля

    кэш почисти
  5. 1 point
    Исправил, перекачай, обнови.
×