Jump to content

Get Ready For IPS 4 1.0.14

   (0 reviews)

 Share

1 Screenshot

About This File

тот скрипт будет проверять , если вы готовы к использованию IPS - сообщество Люкс 4.x 
 
Обратите внимание , что если вы находитесь на IPS - хостинг вам не нужно беспокоиться об этом, он будет заботиться о вас! 
 
Просто загрузите скрипт либо в каталог , где текущий IP.Board 3.x. установка (если вы хотите , чтобы проверить , если вы готовы к обновлению) или в другом месте на вашем сервере (если вы хотите , чтобы проверить , если вы можете выполнить новую установку) и запустить его в вашем веб - браузере. 
 
Скрипт проверит PHP и MySQL версий от того , что требуется и то , что мы рекомендуем. Важно отметить , что рекомендации являются лишь рекомендации для достижения оптимальной производительности для IPS 4. Если вы все еще работает IP.Board 3.x , то мы рекомендуем вам остаться на PHP и MySQL версий у вас есть в данный момент.


What's New in Version 1.0.14   See changelog

Released

Обновленные требования к PHP и MySQL требования. Добавлена проверка информации EXIF.

 Share


User Feedback

You may only provide a review once you have downloaded the file.

There are no reviews to display.

×
×
  • Create New...