Jump to content

Нужна помощь! проблема с показом медиа IPB 3.4


 Share

Recommended Posts

Помогите решить проблему. Пытаюсь добавить в сообщение видео но не получается. Вставляю через бб код ссылку с Ютуба, видео плэер открывается и показывает видео. Но после отправки сообщения почему то выходит пустое сообщение и нечего нету. В чем проблема ?

 

PS: Хотел загрузить скрины то так и не нашел куда их тут загружать ( 

Link to comment
Share on other sites

Зачем вв код? На видео, ПКМ- скопировать код для вставки. Далее у себя в сообщении вставляем код и справа ставим галочку на HTML.

P.S.: скрины прикрепляются через расширенную форму.

Link to comment
Share on other sites

Вот как получается. После нажатия отправить выходит пустое сообщение.


Help!

post-25731-0-58370300-1421066421_thumb.j

post-25731-0-03141400-1421066431_thumb.j

Edited by helsing
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Ваша ссылка была автоматически строена.   Отображать как обычную ссылку

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...