Jump to content

Проблема в Загрузках


ODLine
 Share

Recommended Posts

После обновления в 4.3.0 и 4.3.1 не работает верхние меню ( именно в загрузках ) Нажимаю а он ничего не делает (только вставляет в ссылку код кнопки #elUserLink_menu ) на ориг. теме всё работает! но в этой теме показывает вот эту ошибку. 

Может кто знает что это и как лечить ?

5ae0337b932ba_-2.thumb.jpg.644134f5dfa19d8a7450f32ed3be06d2.jpg

Link to comment
Share on other sites

4 часа назад, ODLine сказал:

После обновления в 4.3.0 и 4.3.1 не работает верхние меню ( именно в загрузках ) Нажимаю а он ничего не делает (только вставляет в ссылку код кнопки #elUserLink_menu ) на ориг. теме всё работает! но в этой теме показывает вот эту ошибку. 

Может кто знает что это и как лечить ?

5ae0337b932ba_-2.thumb.jpg.644134f5dfa19d8a7450f32ed3be06d2.jpg

А стиль работает на 4.3?

Link to comment
Share on other sites

10 часов назад, akmaltilloev сказал:

А стиль работает на 4.3?

если бы стиль работал на 4.3 то я бы эту тему не создал бы! он на 4.2 

Link to comment
Share on other sites

2 часа назад, ODLine сказал:

если бы стиль работал на 4.3 то я бы эту тему не создал бы! он на 4.2 

Тогда придется ждать когда стиль сделают под 4.3 или же самому ручками исправить, сравнивая с дефолтным.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Ваша ссылка была автоматически строена.   Отображать как обычную ссылку

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...