Перейти к содержанию

Dmitriy1990

Пользователи
  • Публикаций

    25
  • Зарегистрирован

  • Посещение

Информация о Dmitriy1990

  • Звание
    Пользователь

Информация

Посетители профиля

313 просмотра профиля
  1. Silence, спасибо огромное, все настроил, скину скриншот настроек, если кому интересно будет
  2. Прописал, ничего не произошло, при регистрации нового пользователя письма для подтверждения не приходят!!!
  3. Вот, сменил на SMTP, нужно сменить какие то другие настройки?
  4. Я нашел как отключить, но здесь возникла другая проблема, подтверждение на E-MAIL не приходит, немогу понять почему?!
  5. Есть проблема при регистрации новых пользователей на форуме https://zarabotoks.com/forum/ после перехода сайта на безопасный протокол HTTPS. Проверял как с темой установленной, так и со стандартной темой форума ipb.Board . Как исправить проблему с кодом безопасности? И если есть возможность, как временно отключить код безопастности при регистрации новых пользователей на форуме??
  6. Ну вот здесь правильно!! Они должны бить в одном из етих файлов?! я правельно понял???
  7. Искать, как я понимаю нужно здесь! Или в другом месте? Я поиск здесь не вижу или вы имели файлы которые на FTP находяться и отвечают за шаблон стиля??
  8. Ребят, вопрос остается открытым, нужна помощью!
  9. Можете помочь найти данные ссылки?! где их нужно искать? и на какие мне нужно их изменить https или сразу на универсальное :// как постом выше было написано????
  10. извини, должен сам понять как правильно перенастроить!
  11. сменил две ссылки не помогло, исчо есть <meta http-equiv="X-UA-Compatible" content="IE=edge" /> и фейсбук xmlns:fb="http://www.facebook.com/2008/fbml" Больше ничего нету!!!!
  12. Да нет там ничего, нашел только одну ссылку <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"> неуверен, нужно ли её менять
  13. Можете подсказать путь к файлу, или как сменить их??
  14. Возникла небольшая проблема, при переходе форума IPB на зашифрований протокол https. Загвоздка в том, что форум, находящейся по ссылке https://zarabotoks.com/forum/, после загрузки страницы пропадает урл надпись "Надежный", но только когда включена одна из загруженных тем (у меня тема "Curve White") , если перейти на стандартную тему IP.Board то надпись "Надежный" появляеться. С чем это может быть связанно? Помогите разобраться!!!
×