Перейти к содержанию

GRADE_MILLER

Новичок
  • Публикаций

    2
  • Зарегистрирован

  • Посещение

Информация о GRADE_MILLER

  • Звание
    Новичок

Информация

  1. Ну на 5.6.30 тоже ставят же.
  2. Здравствуйте. Решил поставить IPS 4.1.19. Залил движок, захожу на домен, мне написало что требуется версия PHP 5.6 и выше. Поставил PHP 5.6.30 с режимом работы CGI. Захожу снова на домен форума, и вот что вижу СКРИНШОТ . Что делать? Почему так? На PHP 5.4.16(Apache), заходит на домен, а на 5.6.30 выдаёт такую ошибку. Прошу помощи Вот, что мне выдаёт при заходе на домен форума на PHP 5.6.30
×