Jump to content

Не отправляются сообщения на тему + не работают и дубли в ЛС


Recommended Posts

В любой теме на моем форуме при нажатии кнопки отправить в верхней части экрана сообщение отправляется (что-то в этом роде), но автообновления страницы не происходит, при этом если открыть новую вкладку и проверить добавилось ли сообщение в тему окажется что отправилось. Еще не которые пользователи из одной группы пользователей, иногда говорят что личные сообщения либо вообще не отправляются либо отправляется сразу два одинаковых письма. помогите!
Edited by vinegredz
Link to comment
Share on other sites

В любой теме на моем форуме при нажатии кнопки отправить в верхней части экрана сообщение отправляется

__yandex.com
у вас очень хороший форум, мощный хостинг... ошибки не видно.
Link to comment
Share on other sites

__yandex.com
у вас очень хороший форум, мощный хостинг... ошибки не видно.

 

 

Извиняюсь - обновил адрес форума, на адекватный.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Ваша ссылка была автоматически строена.   Отображать как обычную ссылку

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...