ArchiNova

Пользователи
  • Публикаций

    39
  • Зарегистрирован

  • Посещение

Информация о ArchiNova

  • Звание
    Пользователь
  • День рождения 15.11.1982

Информация

  • Форум
  • Пол
    Мужчина
  • Город
    Нижний Новгород
  • Версия IP.Board
    4.1

Контакты

  • Skype
    a2gromov

Посетители профиля

177 просмотров профиля
  1. Только в боковой отображаются отрицательные значения. Я попробовал сделать следующее: 1. В боковике тема с отображение комментариев -1 2. Создал новый комментарий. В боковом блоке, число комментариев изменилось до 1 3. Удалил комментарий. В боковом блоке, число комментариев стало 0 Т.е. система обновила значение. Вопрос: Как выполнить рефреш.. или обновление... или как ещё эту операцию назвать? )) Вообщем пересчитать сообщения?
  2. Пробовал включать/выключать этот счётчик. Ошибка по прежнему остаётся. Показывает отрицательное число сообщений в теме! Может есть другие причины?
  3. обсуждение "отрицательное число ответов" пробовал искать... но видимо, это как то по другому называют. Укажите пожалуйста тему. Я действительно искал, но не смог найти.
  4. Всем доброго дня. Переехал недавно с vBulletin4 на IPS4. В темах отображается отрицательное количество ответов. Скорее всего не учитываются ответы администратора... Или ошибка в чём то другом? Соответственно два вопроса: 1. Где включить учёт ответов администратора? 2. Почему отрицательное число ответов и как это поправить?
  5. Всем спасибо. Тему можно закрывать) Настроил. В CPanel, есть настройка PHP. Добавил поддержку zip тут
  6. Сообщение из п.8 больше не показывается. Отключил и включил все плагины. Но вроде само по себе пропало. Кстати, даже без плагинов, поиск по тегам не работает.
  7. Доброго дня. Выполняю проверку АЦ-Система-Поддержка Выскакивает предупреждение, что не загружено PHP расширение Zip. Что делать? Критично не критично? И если критично.. что конкретно делать? Если можно по шагам. Спасибо =)
  8. 1. Сделал дамп БД 2. Зашёл через cPanel в phpMyAdmin и удалил таблицу - core_search_index_tags 3. Перешёл в ACP Система --> Техническая поддержка --> Что-то работает неправильно 4. Нажал на кнопку - Исправить 5. Выпало: 6. Нажал - Исправить автоматически 7. Повторил п. 3 и п. 4 8. Выпало: 9. И эта штука не уходит )) Я пробовал даже в phpMyAdmin выполнять SQL запрос. Запросы выполняются.. но ошибка (в админке) остаётся. Подозреваю, что у меня тупо не включена какая нибудь опция в php 7.0 Сейчас используется это:
  9. теме ап. Серьёзно... проблема сохраняется и я не понимаю, почему так происходит.
  10. слив засчитан.
  11. Или есть привычка набивать пустые посты? Это не серьёзно. Где находятся стили это и любому новичку понятно, кто хоть раз устанавливал или работал с любой CMS. Я вроде бы по-русски спросил)) КАК? а не где Повторюсь. Что именно нужно вводить? т.к. частично движок закрыт. Если не знаете... просто промолчите. Не нужно строить из себя умника. Серьёзно.
  12. Подскажите пожалуйста.. как? В каком именно файле и какой скрипт?
  13. Если 100500 страниц с темами... а нужный префикс использовался не так часто и его нет в первых двух страницах? Получается, что пользователь, может и не знать, о существовании нужного префикса
  14. Это не совсем то =) Как добавить префиксы в верхнюю панель?? В Advanced Tags Prefixes 3.1.7 этого нет.