Jump to content

Invision Power Board 3.4.6 Русифицированный выпуск / Nulled (IPBmafia.Ru)


 Share

1 Screenshot

About This File

Invision Power Board 3.4.6 Final Русифицированный выпуск / Nulled (IPBmafia.Ru)

 

Информация о релизе:

  • Версия: 3.4.6 Final
  • Язык: русский
  • Статус: активация не требуется
  • Автор: _Dark_
  • Реализация: Respected
  • Включён патч безопасности от 12 сентября 2014 года
  • Последний релиз линейки 3.x

 

Мелкие исправления в данном релизе:

  1. По-умолчанию отключён анти-спам сервис
  2. По-умолчанию отключена настройка Разрешить использовать граватары
 Share


User Feedback

Recommended Comments

Parse error: Invalid numeric literal in /home/u19475/premiumlegend.ru/admin/sources/base/core.php on line 752

Помогите исправить

Link to comment
Share on other sites

В 14.05.2016 в 23:26, Tujh123 сказал:

Parse error: Invalid numeric literal in /home/u19475/premiumlegend.ru/admin/sources/base/core.php on line 752

Помогите исправить

Понизь версию PHP

Link to comment
Share on other sites

Guest Кто-то

Posted

Это что, бесплатный ИПБ форум?!

Link to comment
Share on other sites

шас заценим но думаю все будет ништяк

Link to comment
Share on other sites

После регистрации 3 пользователей,стало выдавать остальным данную ошибку при регистрации 

 

Ошибка.PNG

Link to comment
Share on other sites

В 28.10.2016 в 16:09, Lester_Hall сказал:

После регистрации 3 пользователей,стало выдавать остальным данную ошибку при регистрации 

 

Ошибка.PNG

Скорей всего у вас проблемы с базой пожалуйста пересоздайте БД в UTF-8(general_ci) и установите ещё раз форум

Link to comment
Share on other sites

В 24.06.2016 в 12:58, Гость сказал:

Понизь версию PHP

А как понизить то?

Link to comment
Share on other sites

В ‎21‎.‎04‎.‎2017 в 20:42, Danil12313213 сказал:

А как понизить то?

В гугле напиши скачать php и версию пониже твоей

Link to comment
Share on other sites

Ошибка:
Предупреждение: Использование неопределенной константы IPB_VERSION - предполагаемая 'IPB_VERSION' (это вызовет ошибку в будущей версии PHP) в D:\XAMPP\htdocs\ku\admin\setup\sources\base\ipsRegistry_setup.php в строке 163

Предупреждение: Использование неопределенной константы IPB_LONG_VERSION - предполагаемая 'IPB_LONG_VERSION' (это вызовет ошибку в будущей версии PHP) в D:\XAMPP\htdocs\ku\admin\setup\sources\base\ipsRegistry_setup.php on line 163

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Add a comment...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Ваша ссылка была автоматически строена.   Отображать как обычную ссылку

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...