Перейти к содержанию

Metrotram

Пользователи
  • Публикаций

    57
  • Зарегистрирован

  • Посещение

Информация о Metrotram

  • Звание
    Пользователь
  1. Когда в форме ответа (быстрой или полной) хочу вставить ссылку, код или картинку. Вместо формы со вставкой появляется просто серый полупрозрачный фон. как это исправить? Версия форума 3.4.5 скачана отсюда.
  2. Цвет форума.

    только стало получаться... правда придеться по частям красить
  3. Цвет форума.

    в настройках вообще ничего нет... можно через ксс удалить ColorPicker? Мне кажеться, что дело в нем. Даже выключееный не дает изменить цвет форума. Просто у меня эта тема была уже, но там не было этой "изменялки"... и цвет форума менялся прекрасно... лишь в color.ini прописать...
  4. Цвет форума.

    Как об стену... ничего не изменилось... (ненавижу ковыряться в css)
  5. Цвет форума.

    кеш перестроил, ничего не изменилось =(
  6. Цвет форума.

    Форум вообще должен в зеленый перекраситься, ради эксперемента cookies почистил, ничего не изменилось.
  7. Я уже с вашей помощью отключл ColorPicker, и затем вставил color.ini в папку _config нужного стиля. Вроде как форум должен был окраситься в единый цвет, но не тут-то было. Вот так форум выглядит у меня: а вот так у друга: Как сделать единый цвет, чтобы он отображался у всех? Скин Elegant 3.4.x
  8. все, отключил.. всем спасибо
  9. Нашел.. ноходится там где я и предпологал. В файлике features.ini вместо color_picker = on, ножно написать color_picker=off цвет форума там же прописывается.
  10. я так подозреваю что эти файлы находяться по адресу public/....../elegant/config_ Тему поддержки я читал (ТУТ). Там я просто менял цвет форума.. "перекрасилка" была уже отключена.
  11. В globalTemplate нету этого Ну так если бы нашел, я бы не писал.. Хотя может я настолько слепой что не заметил выключателя. %) не, в настройках ничего не нашел
×