Перейти к содержанию

"Jion" or "Timbios"

Новичок
  • Публикаций

    13
  • Зарегистрирован

  • Посещение

Информация о "Jion" or "Timbios"

  • Звание
    Новичок

Информация

Контакты

  • Skype
    like_jion
  1. Повторю еще раз свою проблему, что бы не искать в теме. Юзер тему создавал, скрины прикрепились, а текст который он написал ну ни в какую не отправлялся, сообщения отправляется, а текст который был набран в редакторе пропадает, не могу никак решить проблему эту. До этой проблемы случился трабл , на хостинге не хватило места для форума, он занят 1.1 гб из 1 , проблему решил (так он стоял несколько дней) но вот потом появилась ошибка описанная выше. Теперь отправляются сообщения. не отправляются сообщения*
  2. Мне новую тему может создать?
  3. Я вас не понял. Меня интересует не кэш уже, выше писал, цитирую:
  4. Короче вот такое пишет, когда без вложений отправляешь чисто текст. Помогите пожалуйста
  5. Да бэкап понятно, уже ставлю. Просто думал может без этого обойтись получится) А так еще вопрос есть по поводу сообщений. Юзер тему создавал, скрины прикрепились, а текст который он написал ну ни в какую не отправлялся, сообщения отправляется, а текст который был набран в редакторе пропадает, не могу никак решить проблему эту. До этой проблемы случился трабл , на хостинге не хватило места для форума, он занят 1.1 гб из 1 , проблему решил (так он стоял несколько дней) но вот потом появилась ошибка описанная выше.
  6. На форуме перестал в сообщениях отображаться текст, решил на всякий случай почитав форум, очистить кэш, зашёл в поддержку, тыкнул как написано было, но вот почему то на форуме как будто полетели все стили в админке, сам форум, там просто белая страница. cmstools.ru Кто-то сталкивался с такой проблемой? Прошу помощи у вас
  7. оооу, это действительно помогает, спасибо большое
  8. Дважды обновлял ipb 3.4.6 до 4.2 версии. После обновления, (всё делал на локалке OpenServer) всё было нормально. Но как только переносил всё на хостинг, сразу летят стили и появляется куча ошибок, не загружаются аватары и прочее. При переноса редактировал config. В последний раз решил запустить старый дамп. т.е. ipb 3.4.6 версии на поддомене. (offlinef.cmstools.ru) Но здесь полетели все стили и не могу попасть в админку. Прошу помощи, ибо мучаюсь уже почти неделю.
  9. После установки модуля Name 2 Avatars, на форуме как буд-то пропадает ajax, все js скрипты. Всё работает криво и приходится переустанавливать форум наново. Версия форума 4.2 , нулл, с этого форума. Хак N2A версии 3.3.0 , вроде бы по версии подходит для 4.2
  10. Всё таки не нашёл решения. Нигде не указано что есть какая-либо ошибка. Я не могу понять, в чем дело.. Рылся в языковом пакете, тоже ничего не нашёл. Значки появились только после установки русского языка. Переключаю на английски, пропадают. Может кто-то сможет объяснить в чем проблема?
  11. Оуу, прошу прощения, недоглядел в поиске, запрос не так задавал, спасибо :3
  12. Можете помочь с данном ошибкой? Где рыть нужно? Не могу разобраться, уже и в lang рыл, в админке... ппц
  13. Установил данную локализацию, всё работает отлично. Вот только в числах, например то место, где считает количество сообщений в форуме, если число более 1 тыс. , т.е. есть 1.000 То появляется кракозябра между цифрами
×