Jump to content

reto

Новичок
  • Content Count

    16
  • Joined

  • Last visited

About reto

  • Rank
    Новичок

Информация

Recent Profile Visitors

47 profile views
  1. Обновилась позавчера винда 10 и теперь картинки на слайдере на проинсталеном Chrome браузере не переходят по забитому Link адресу. Когда слайдер в движении то ловишь картинку на лету и переходит по линку, когда картинка стоит то не нажимается и никак не реагирует. Что интересно, на портейбл браузерах всё ок! На встроенном в винду IE тоже ок, а вот Chrome установленный в систему вот такую лажу кинул после автообновления винды 10 Ни у кого не замечено такого? 4.3.6
  2. Evols поспешил радоваться, теперь выделяется жирным еще и полностью весь текст в теме созданной человеком из этой группы, а также текст сообщения весь уходит в сторону, вниз под аватар. 4.3.6
  3. Evols работает, благодарю. Перепробовал вчера и такой вариант, но видимо в префикс вставлял без слеша стронг
  4. Ребята как правильно вписать в <span style='color:#cf280e'></span> префикс <strong></strong>, чтобы все кто добавляются в группу не просто цветом выделялись, а и чтоб цвет был жирным, стронг это делает, но я не могу понять куда его там влепить спасибо
  5. Взял сегодня VDS у другого хостера, выбрал дебиан 9 и сразу же поставил вестусп, установка прошла без проблем. Русс стал. А тот хостер предложил платную настройку хаха
  6. reto

    Invision Community Nulled

    как думаете когда финальную версию ждать 4.4? это уже вот вот, или может и на март затянуться
  7. 1. Делал ) 2. Валится всегда на разных таблицах 3. Написал) тоже говорят дайте лог ошибок, логов нет, пишу им кент креат тейбл как вы указали - пишут мало инфы )) В общем я за 4 дня перепробовал все что можно, и на дебиане и на сентосе и на убунту, и обновлял все ос и пхп и ламп, что я только не обновлял и не переставлял ))) думаю хватит и это скорее всего проблема у них. на вирт.хостинге бегета все завелось с пол тычка и локализация стала сходу русская, но хочу на впску ставить
  8. чистая свежесозданная база перед установкой, много раз заново устанавливал уже, нифига не проходит инсталл на этом моменте создания таблиц /var/log/mysql/ пишет No such file or directory, /var/log/messages - нет никаких ошибок или чего то связанного с mysql я просто в панеле vestacp создал базу mysql там не было никаких вариантов выбора чего либо кроме utf8, в phpmyadm все чисто, никаких таблиц нет под пользователем сижу на виртхосте на бегете пока изучаю cmsку, а с vps этой такая беда, я думаю уже может там что то на сервере не то у них? есть вот такое там, когда заходишь в свою созданную DB в phpmyadm :Версия клиента базы данных: libmysql - mysqlnd 5.0.11-dev - 20120503 - $Id: 76b08b24596e12d4553bd41fc93cccd5bac2fe7a $ ( может из-за этого? )
  9. уточните пожалуйста что имеется ввиду, где там слайдер с автопрокруткой в АС?
  10. reto

    (BIM43) Chatbox RUS

    Благодарю! А где отредактировать "Posted тему in" ( это когда в чате дублируется тема )
  11. reto

    (BIM43) Chatbox RUS

    Ребята, а как сделать так, чтобы в чате появлялась вновь созданная тема на форуме и ее автор?
  12. reto

    Invision Community Nulled

    и что работает даже? на бегет, свеб и вдске проверил нигде не грузится ошибка 500
  13. IPB 3.x.x инсталится нормально, а 4 не хочет
  14. Сломал всю голову за 2 дня, ставил и на php 5.6 и на php 7.2 , 7.3 выскакивает ошибка при инстале. Подскажите что за херня творится, раз 10 разными вариантами и разными php пробовал, и на дебиане и на сентосе VPS 1/1/20gb CentOS 7 + VestaCP
  15. уже нашел кучу недовольных тем на форуме по неполной установке русского, похоже дело на стороне хостинга, проблема в убунту и каких то старых библиотеках, хостинг подтвердил старые библиотеки и попросил данные от админки, жду
×