Jump to content

Kirill2511

Пользователи
  • Content Count

    27
  • Joined

  • Last visited

About Kirill2511

  • Rank
    Пользователь
  • Birthday 02/05/1996

Информация

  • Форум
  • Пол
    Мужчина
  • Город
    Нижний Тагил
  • Версия Invision Community
    4.2

Контакты

  • Skype
    kirill0502

Recent Profile Visitors

2466 profile views
  1. В 4.1 так же не включается, скорее всего из за нулла.
  2. Kirill2511

    Вопрос по IPS 4.2

    Заходи в переводы и ищи по activity_member_reacted и там подправляешь на стандартную ссылку <img src='<fileStore.core_Reaction>/%s' width='20' height='20' data-ipsTooltip title='%s'>
  3. Ну, переведи да узнаешь) Тут движок не причем. Насколько помню, там зависит от тарифа сколько дают мб.
  4. Kirill2511

    Обложка

    Я же написал 2 постом, что все появилось после того как создал тему.
  5. Kirill2511

    Обложка

    Да все уже проверял, я далеко не 1 день ипб и вообще движками занимаюсь, в первую же очередь грешил на хром, пока не попробывал мазилу и едж.
  6. Kirill2511

    Обложка

    @WOLF, это на любом стиле, ставил даже на поддомен чистую с 0, так же было
  7. Kirill2511

    Обложка

    Хороший баг, после того как создал тему, кнопка переместить обложку появилась у всех пользователей.
  8. Kirill2511

    Обложка

    После загрузки обложки почему то перестала появляться кнопка переместить обложку, хотя в коде данная строка присутствует, форум работает на 4.1.19.2. Раньше без проблем отображалась, даже попробовал на мафии ее загрузить, все без проблем работает. В чем может быть проблема? И есть ли решение данной проблемы?
  9. yum install php-zip или apt-get install php-zip если php версии 5.6- в консоли
  10. Kirill2511

    Fake content generator

    Не видел, да и не занимаюсь подобным) Даже этот увидел 1 раз)
  11. Kirill2511

    Fake content generator

    Скорее всего просто плагин не поддерживает эту версию ипб.
  12. Эта проблема самого хрома, а не от движка, такая же проблема была и на других сайтах.
  13. В Ubuntu особо не шарю, так что заранее извиняюсь. Инструкция довольно таки слабая, где практически ничего не объясняется. Заместо MySQL лучше поставить Mariadb. В пункте про php по сути ничего не ставится, вам надо самим прописать sudo apt-get install php-mcrypt или что то подобие sudo apt-get install php7-mcrypt (скорее всего подойдет 1 вариант, смотря по инструкции).
  14. Вот что мне выдало) Сам подумываю об fastvps.ru
  15. А сколько у тебя актив. юзеров было?
×