Jump to content

К сожалению , у вас нет доступа (1S111/1)


Slavaa

Recommended Posts

Здравствуйте , проблема заключается  в загрузках плагинов  выдаёт вот такую вот ошибку 

111.thumb.PNG.a158f9646fa14e73cbc474f08c

Плагин вроде как установился, а настройки  не работают не сохраняет  всё по дефолту и  на главной странице идёт вечное сохранение !!

Кто сталкивался с этой проблемой , как решить её .

Раньше плагины \ расширение не загружались выдавали вот такую ошибку

561e0ce6284b5_4.thumb.PNG.087e3827d29464

Администрация моего  хостера вроде решили проблему путём

"Исправил проблему с загрузкой файлов на уровне настроек веб окружения. Пожалуйста, проверьте."

+ LvsF 

Помог и создал htaccess  добавив в него upload_max_filesize 30 мб

Заранее благодарю за ответы 

p.s  приложение работают нормально  загрузка \ установка

Link to comment
Share on other sites

И после этой ошибки когда заходишь в плагины видишь  это

561e12c3304cc_.thumb.PNG.1d3f611726e55c0

2 плагина

Staff Online

хотя должен быть 1

 

Link to comment
Share on other sites

Если Вы один старый бэкап заливаете поверх свежих файлов, то от этого лучше не станет. Хотя версия форума у Вас указана 4.0.13.1, но в файлах движка фигурирует дата июньского нулла.

Edited by LvsF
Link to comment
Share on other sites

Качайте заново и заливайте поверх с заменой.

"Заменить более новым "

Верно ?

Запустил процесс .

а потом над делать admin/upgrade/  ?

Link to comment
Share on other sites

Можно перезаписать.

Сделал "Заменить более новым "

готово , перезаписал , надеюсь опять  пол форума не упадёт .

Просто за 3 дня уже столько ошибок увидел сколько за год не видал.

Link to comment
Share on other sites

И я сейчас боюсь даже  нажимать в технической поддержке - Что-то работает не правильно.  А то у меня вчера все темы ушли в загул после этого.

О , боги ,  всё работает , спасибо Вам .

Теперь над понять почему не работает "в технической поддержке - Что-то работает не правильно."

Link to comment
Share on other sites

Всё , тему можно закрывать  всё работает .

Походу причина была в фтп .

Всем спасибо.)

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...