Jump to content

MGHaze

Пользователи
  • Posts

    62
  • Joined

  • Last visited

Информация

  • Версия IPS
    3.3.x

Recent Profile Visitors

1666 profile views

MGHaze's Achievements

  1. Вопрос решен восстановлением таблицы. Так и не понял, из за чего такое случилось
  2. Сегодня внезапно перестали отправляться личные сообщения. Ничего не трогал, ничего не делал. Хостер тоже. Ошибка: Код ошибки: EX1062 Ошибка: Подскажите, как починить?
  3. MGHaze

    Chatbox

    james_k, спасибо. Все заработало.
  4. MGHaze

    Chatbox

    Тоже самое. Как исправить?
  5. Спасибо, но все же подожду новой версии. Мб исправят.
  6. MGHaze

    Chatbox

    В боковой панели отображается нормально, а в отдельной вкладке что-то непонятное происходит. Сталкивался кто?
  7. Ну если у вас такого пункта нету, то скорее всего баг, либо с плагинами косяки. Я бы проверил плагины, если все нормально, то подождал бы обновления.
  8. Спасибо. Раз не у меня одного, значит починят.
  9. А какая версия форума у Вас сейчас?
  10. Может кто попробовать у себя на форуме подобное провернуть и отписаться тут? Уж очень напрагяет это дело..
  11. На оф. сайте есть что-то похожее. 3 раздел: https://invisionpower.com/4guides/
  12. Особо не критично, но хотелось бы знать, баг это и ждать починки или это я что-то намудрил и придется разбираться самому. Загружаю 4K (к примеру) рисунок. Его ширина больше форумной. В настройках галереи стоит размер большого изображения 3840 на 2160 (тот же 4К). Когда открываю рисунок в галерее, все ок. Выбираю "Другие размеры" - 3840x2160, часть форума (где изображение) ползет вправо: На стандартном стиле тоже самое. UPD: Такой же косяк и с другими размерами. Если выбрать средний на мобильнике, то тоже уезжает. Такое впечатление, будто я где-то адаптивность картинок галереи убил. Посмотрел свои правки, вроде все нормально.
  13. Спасибо! Будем ждать обновку значит)
  14. Что-то непонятное происходит с кодировкой текста вкладки браузера, когда форум долго не трогаешь. Раньше, когда вкладка с форумом висит в фоне какое-то время, перед названием сайта появлялась надпись.. То ли "неактивно" то ли что-то другое, уже не помню. Сейчас же там появляются кракозябры, хотя после них идет нормальное название страницы: Подскажите, как можно починить это дело? Или хотя бы напомните, что там за слово?)
  15. Вам однозначно будет сложно разобраться со своим форумом)) Вас просят прикрепить скрины к сообщению, а не вставить правильно ссылки. А лучше бы адреса своего форума и форума, откуда взяты скрины скинули.
×
×
  • Create New...