Jump to content

Maiden8

Актив
  • Content Count

    635
  • Joined

  • Last visited

  • Days Won

    23

 Content Type 

Profiles

Forums

База знаний IPS Community Suite 4

База знаний IP.Board 3.x

Downloads

Calendar

Store

Everything posted by Maiden8

  1. Только в платном плагине так можно. https://invisioncommunity.com/files/file/9237-recent-topics/
  2. На дефолт стиле не пробовал?
  3. Если речь об этом лого, то это изображение png. Нарисуй другое.
  4. Ну так чекни, как ты их делал, может где запятушка слетела.
  5. Но стараться не флудить совсем откровенно. Эту тему в флейме надо было создавать, тут технической поддержкой и не пахнет.
  6. Тут стоят кто был в сети и кто сейчас в сети! А на 4.5 где взять кто был в сети?
  7. Все необходимое я знаю, но иногда как вопрос какой то встанет, так и ппц 😀 Спасибо ZIKURIK поставил пару дней, а то задолбали не активированные.
  8. Так со вчерашнего вечера и делаю. Тех поддержка хостинга шепнула, объяснили че как 😝
  9. Странно, жму на просмотр файла, выкидывает на главную.
  10. Все перезалил базу, все норм. На самом деле, я тут хоть и активчик, но нубло еще то. Ребята, всем Вам хочу сказать спасибо, много раз я получал на этом форуме и хорошие советы и дельную, толковую поддержку, и лазали за меня в админке настраивали, я не говорил толком спасибо, так поставить лайк и все. Ну хз вобщем всем, за все спасибо!!!!!!!
  11. Шикарный вопрос, сам как то задумывался, подожду ответа так же, спасибо.
  12. Я делал копию папки форум, и потом просто переименовывал. я тоже.
  13. Слав, не в стиле дело походу, он мне и на дефолтном 4.5 стиле, пишет ошибки в коде, типа зайти и восстановить стиль, а там когда заходишь и изменений нет. Кнопка восстановить не активна, мне на стиль то пофигу, сменю, но как обновить то норм. Я не понимаю как это.
  14. Ок, а как поправить? Я чет вообще не пойму. Сделал бэкап базы и форума. Попробовал обновится, не вышло. Установил старый форум. Залил старую базу, откуда ошибки то?
  15. Подскажите, что не нравится ему??? Восстановился с бэкапа на 4.4.10 и вот при входе в админку выдает: EX1054 REPLACE INTO `core_sys_cp_sessions` ( `session_id`, `session_ip_address`, `session_member_name`, `session_member_id`, `session_location`, `session_log_in_time`, `session_running_time`, `session_url`, `session_app_data`, `session_cookie_key` ) VALUES ( '7701a150185f383d5433ec9ffb3d5276', '85.114.20.138', 'Гость', 0, 'app=core&module=system&controller=login', 0, 1599756941, IPS\Http\Url\Internal::__set_state(array( 'seoPagination' => NULL, 'base' => 'a
  16. И вывод? Как поправить то?
  17. У мну дома порт не пашет под FTP я с работы тока обновляться могу 😀 С провайдером бьюсь.
  18. SlawkA там так же на дефолте Дам админку, глянь 😃
  19. К сожалению не помогает.
×
×
  • Create New...