Перейти к содержанию

Dusty

Актив
  • Публикаций

    300
  • Зарегистрирован

  • Посещение

Весь контент Dusty

  1. Зря конечно но ладно ссылку в профиле исправьте форума. Ошибка вышла после чего ?
  2. У тебя форум не работает а в 2 ставь уже IPS 4 3 6
  3. на сколько я знаю там уже устарела код безопасности для 3 4 )
  4. Плагины и приложения все отключите и кеш почистите и посмотрите
  5. Версия шаблона подходит под версию 4 3 6?
  6. где ссылка? какие действие делали? какая версия и т.д
  7. Локализацию скачайте другую ибо у вас кривая.
  8. Dusty

    Invision Community 4.4 Nulled

    Как всегда хотят лучше но выходит через жопу у них )
  9. Dusty

    Post Notes 1.0.2

    Работает но за ошибки не уверен )
  10. Dusty

    Post Notes 1.0.2

    Эту качай версию ибо выше обнова под post notes стоит денег ) Это работает
  11. Dusty

    Post Notes 1.0.2

    Думаю для 4 4 он не будет работать корректно )
  12. Dusty

    Post Notes 1.0.2

    Если хочешь помогу тебе )
  13. Язык и версию надо ставить одинаковою а не разные и будет меньше проблем
  14. Зайди язык и поставь язык по умолчанию на русский.
  15. Цвет с помощью css а текст через перевод тоесть Язык или код в плагине
  16. Обнови шаблон до актуальной версии
  17. Отключи для пользователь доступ к V.I.P Персоны.
  18. Скриншоты надо заливать на форум путем прикрепления. Посмотрите на дефолтном шаблоне также или нет и Журнал Ошибок посмотрите возможно что то есть .
  19. порты надо открыть вообще такая проблема уже давно существует на этом приложений И версию обнови до актуальной ибо проблема была решена частично в последний.
  20. На воздухе стоит )
  21. На темном все нормально скорей всего вы где то портили код на светлом)
  22. Доступ открыли для просмотра наград для юзеров?
  23. Версию шаблона и форума какая?
×